[Résolu] Client 1.31E - Messages à retardement...

Vos questions ou problèmes lors de l'installation / configuration / utilisation d'IntraMessenger
Forum rules
Pour plus de lisibilité, et afin de faciliter le suivi, veuillez poster un nouveau sujet par thème (questions ou problèmes).

[Résolu] Client 1.31E - Messages à retardement...

Unread postby OliDAy5 » Tue Jan 21, 2014 8:49 am

Bonjour, des utilisateurs me rapportent que depuis la version 1.31E, le délai entre le moment ou un message est expédié à un utilisateurs et le moment ou le destinataires le reçoit, il peut se passerr 10 minutes.

Chose qui n'est jamais arrivée avant.

J'ai refait un downgrade des client IM vers la 1.31D, le problème semble disparaitre et je n'ai plus de plaintes...
OliDAy5
 
Posts: 162
Joined: Tue Apr 02, 2013 2:30 pm

Re: Client 1.31E - Messages à retardement...

Unread postby THeUDS » Sat Jan 25, 2014 6:19 pm

La version 1.31E ne devrait rien changer au niveau des messages,
je n'arrive pas à constater ce genre de problème.

Pouvez-vous m'envoyer (en MP) le contenu de votre fichier de configuration serveur (config.inc.php) ?
(afin d'effectuer des simulations les plus proches)
User avatar
THeUDS
 
Posts: 2311
Joined: Fri Apr 15, 2005 6:56 pm

Re: Client 1.31E - Messages à retardement...

Unread postby OliDAy5 » Sun Jan 26, 2014 2:14 pm

Je vais retenter un passage en 1.31E.
Et voir si ce souci se représente...
OliDAy5
 
Posts: 162
Joined: Tue Apr 02, 2013 2:30 pm

Re: Client 1.31E - Messages à retardement...

Unread postby OliDAy5 » Fri Feb 14, 2014 3:35 pm

J'ai repoussé la version 1.31E, et je n'ai plus eu d'écho de message en retard pour le moment...
OliDAy5
 
Posts: 162
Joined: Tue Apr 02, 2013 2:30 pm


Return to Problèmes/questions

Who is online

Users browsing this forum: No registered users and 1 guest

cron